|  Accueil
Aide

Hébergement Linux (cPanel) Aide

Magento: Remote command execution (RCE) vulnerability

Magento announced a critical security vulnerability with its software and issued a patch on February 9, 2015.

All Magento sites should be updates to a version no older than SUPEE-5344. You can find instructions on upgrading here.


Cet article était-il utile ?
Nous vous remercions de votre feed-back. Pour parler avec un représentant de notre service clientèle, veuillez utiliser le numéro de téléphone du support technique ou l’option de chat présentée ci-dessus.
Nous sommes ravis de vous avoir aidé ! Y a-t-il autre chose que nous pouvons faire pour vous ?
Nous sommes désolés de ce problème. Dites-nous ce qui n’était pas clair ou pourquoi la solution n’a pas résolu votre problème.